Autor Tema: Problema de arranque  (Leído 188 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado agussi13

  • Newbie
  • *
  • Mensajes: 4
Problema de arranque
« : noviembre 26, 2018, 10:40:37 am »
Hola chicos como andan?
Previo haberme presentado, les consulto sobre un problema que tengo con mi falcón recientemente adquirida.-
A la mañana le cuesta muchísimo arrancar, después de varios intentos recién arranca. Lo que me generan dudas es que arranca, la caliento, salgo a laburar, se pasa 9 horas afuera, salgo de laburar y arranca al toque.-
Cuando arranco con cebador pasan unos minutos y se sienten explosiones bajo el asiento.-
La moto tiene aceite nuevo motul 5100, filtro de aceite y aire nuevo, bujía nueva.-
No tengo idea que puede ser.. si alguien le paso y pueda ayudarme estaré agradecido


mis saludos




Desconectado Sebas_Nx4

  • Rookie+
  • *
  • Mensajes: 29
  • Desde: Campana
    • Instagram
Re:Problema de arranque
« Respuesta #1 : noviembre 29, 2018, 13:58:32 pm »
Puede ser el descompresor, algunos se los sacan para que la moto no haga ruido pero dicen que afecta el arranque si el pistón te queda en el PMS, tenes que descomprimirla para que arranque. Vi que lo que hacen es, con la moto apagada, poner primera y tratar de moverla para atras 1 o 2 veces y despues si le dan arranque. Yo la verdad que nunca tuve que hacer eso, pero vi y me han dicho que se hace eso para descomprimir el motor...probá, no perdes nada, o sino espera que aparezca DEXTER que la tiene clara.
Sebas G.

Desconectado g-abriel

  • Full Member
  • ***
  • Mensajes: 100
Re:Problema de arranque
« Respuesta #2 : noviembre 30, 2018, 09:13:03 am »
Hola !


TE fijaste el estado del filtro de aire ?
No todos lo cambian cuando corresponde..
No hagas modificaciones en lo posible. La moto debe arrancar enseguida, en frio con cebador.


Saludos Patagonicos.
Gabriel

Desconectado Hmorano

  • Newbie
  • *
  • Mensajes: 5
Re:Problema de arranque
« Respuesta #3 : diciembre 02, 2018, 15:23:52 pm »
Hola chicos como andan?
Previo haberme presentado, les consulto sobre un problema que tengo con mi falcón recientemente adquirida.-
A la mañana le cuesta muchísimo arrancar, después de varios intentos recién arranca. Lo que me generan dudas es que arranca, la caliento, salgo a laburar, se pasa 9 horas afuera, salgo de laburar y arranca al toque.-
Cuando arranco con cebador pasan unos minutos y se sienten explosiones bajo el asiento.-
La moto tiene aceite nuevo motul 5100, filtro de aceite y aire nuevo, bujía nueva.-
No tengo idea que puede ser.. si alguien le paso y pueda ayudarme estaré agradecido


mis saludos
Junta de tapa soplada.

Enviado desde mi moto x4 mediante Tapatalk


Desconectado agussi13

  • Newbie
  • *
  • Mensajes: 4
Re:Problema de arranque
« Respuesta #4 : diciembre 02, 2018, 21:41:06 pm »
Hmorano disculpame la ignorancia, cuales serían los sintomas de una junta soplada, cual sería el razonamiento lógico para q este sintoma sea junta soplada y no la bateria por ejemplo o el alternador?

Desconectado Hmorano

  • Newbie
  • *
  • Mensajes: 5
Re:Problema de arranque
« Respuesta #5 : diciembre 02, 2018, 21:57:38 pm »
Vos decís que sentis una esplocion bajo y después arranca, no? O entendí mal???

Enviado desde mi moto x4 mediante Tapatalk


Desconectado agussi13

  • Newbie
  • *
  • Mensajes: 4
Re:Problema de arranque
« Respuesta #6 : diciembre 06, 2018, 08:27:13 am »
Hola como va?
No.. la moto arranca si y solo si giras el contacto y le das arranque al toque (obviamente cebada).
Sino como que se queda sin fuerza para arrancar, yo me guío por un tema eléctrico o de batería.-
El tema de las contra explosiones las hace si la cebo, la arranco le saco el cebador y la caliento acelerándola.-




Desconectado g-abriel

  • Full Member
  • ***
  • Mensajes: 100
Re:Problema de arranque
« Respuesta #7 : diciembre 07, 2018, 10:07:50 am »
Para probar, poné otra bateria en puente o perros con una de auto y te sacas la duda.
Vas descartando lo mas básico. !
SAludos.
Gabriel