Autor Tema: No Arranca y por ahí falla en alta  (Leído 272 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado nicortegatomasich

  • Newbie
  • *
  • Mensajes: 5
  • Desde: San Juan
No Arranca y por ahí falla en alta
« : mayo 08, 2018, 08:00:38 am »
Como están. Ando con problemas de arranque , la moto la tengo hace 4 meses, la compre con 2100km y es 2011 , estaba guardada, ya tiene 4700, y me ha comenzado a fallar en el arranque en la mañana , por ahí arranca y por ahi no , me tienen que empujar y al toque arranca , que puede ser ? duerme bajo techo , le tiro el cebador y por ahí si o no. También cuando le quedan unos 4 litros de combustible hace como que se queda sin nafta , sera que lleva un filtro en la llave de paso del tanque y tiene mugre ? otra cosa que le he notado es que si vienes en 4 o 5 tranqui y la aceleras hace unos cortes. Otra , es normal el arranque pesado ? Conviene colocar una llave de corte en las luces para que tenga mas fuerza en el arranque ???
Ayuda , se que son varias preguntas pero me consta que ha estado parada y se ha andado muy esporadicamente al extremo de tener que cambiarle la batería antes de que me la vendieran porque se había echado a perder por falta de uso.

Desconectado nicortegatomasich

  • Newbie
  • *
  • Mensajes: 5
  • Desde: San Juan
Re:No Arranca y por ahí falla en alta
« Respuesta #1 : mayo 14, 2018, 09:44:44 am »
SOLUCIONADO lo del arranque , falla de bateria, coloque una nueva y listo, ahora anda como tiro !!!