Autor Tema: Moto no parte  (Leído 451 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado COSACO2312

  • Newbie
  • *
  • Mensajes: 9
Moto no parte
« : agosto 22, 2017, 21:47:12 pm »
Estimados, de un minuto a otro mi moto no partio mas, si bien funciona el motor de partida y mueve todo el motor
Cambie bobina honda y bujia y sigo con el mismo problema
Como sucedio? Pues bien andaba perfecto, me estaciones para una compra vuelvo y nunca mas partio
Realice los cambios mencionados y sugo igual, todo funciona peto no parte.
Alguna sujetencia?
 Si me pueden decir donde esta la caja fusibles de la moto


Desde ya gracias amigos

Desconectado marc71

  • Full Member
  • ***
  • Mensajes: 177
  • NO SUSCRIBAN PLANE DE AHORRO EN SAUMA AUTOMOTORES
Re:Moto no parte
« Respuesta #1 : agosto 23, 2017, 09:51:41 am »
comprobaste que tenga chispa? si tiene chispa; comprobaste que llegue combustible ?
NO SUSCRIBAN PLANES DE AHORRO A TRAVÉS  “SAUMA AUTOMOTORES”
SON UNOS ESTAFADORES

Desconectado COSACO2312

  • Newbie
  • *
  • Mensajes: 9
Re:Moto no parte
« Respuesta #2 : agosto 23, 2017, 11:42:08 am »
No tiene chispa


Desconectado jagchaco

  • Full Member
  • ***
  • Mensajes: 223
  • Desde: Barranqueras - Chaco
Re:Moto no parte
« Respuesta #3 : agosto 23, 2017, 13:20:34 pm »
Perdón por la pregunta pero suele pasar:  El boton rojo que esta a la derecha en el manubrio está en modo de arranque ???

Desconectado COSACO2312

  • Newbie
  • *
  • Mensajes: 9
Re:Moto no parte
« Respuesta #4 : agosto 23, 2017, 14:16:50 pm »
Si esta en modo arranque

Desconectado rayox

  • Staff NX4
  • Hero Member
  • *****
  • Mensajes: 2.356
  • Desde: Bahia Blanca
Re:Moto no parte
« Respuesta #5 : agosto 23, 2017, 21:56:28 pm »
Perdón por la pregunta pero suele pasar:  El boton rojo que esta a la derecha en el manubrio está en modo de arranque ???


ME HA PASADO..... Y DESPUES DE 30 MINUTOS DE EMPUJAR... ME AVIVO DEL BOTONCITO ROJO. JAJAJAJAJA



WALTER – BAHIA BLANCA

Desconectado UYBAMBAM

  • Newbie
  • *
  • Mensajes: 1
Re:Moto no parte
« Respuesta #6 : septiembre 28, 2018, 16:32:53 pm »
Estoy con el mismo problema, todo comprobado varias veces. No tengo chispa, cuales son los componentes a revisar?

Desconectado marc71

  • Full Member
  • ***
  • Mensajes: 177
  • NO SUSCRIBAN PLANE DE AHORRO EN SAUMA AUTOMOTORES
Re:Moto no parte
« Respuesta #7 : octubre 02, 2018, 15:37:51 pm »
tendras que controlar la continuidad y el buen funcionamiento de todos los componentes desde la bujia hasta la llave de contacto pasando por el cable de bujia, la bobina,  etc... y así vas descartando
NO SUSCRIBAN PLANES DE AHORRO A TRAVÉS  “SAUMA AUTOMOTORES”
SON UNOS ESTAFADORES