Mensajes recientes

Páginas: [1] 2 ... 10
1
Versys / ERN6 / Re:Me pasé a Versys
« Último mensaje por tecnoduque Hoy a las 16:45:38 »
Felicitaciones! Es un hermoso caño para divertirse!


Sent from my iPhone using Tapatalk
2
Versys / ERN6 / Re:Me pasé a Versys
« Último mensaje por Pato Hoy a las 10:14:40 »
Ah, me olvidaba, lo que frena!!!! :o :o
3
Versys / ERN6 / Me pasé a Versys
« Último mensaje por Pato Hoy a las 10:08:10 »
Buen día muchachos, como dice el titulo, entregué el KLR 650 y me subí a un Versys 650 con ABS, blanquito, precioso  8)


Si bien recién voy por 500 kms (ablandando), parece que la hubiese manejado toda la vida. Al lado del KLR me resulta muy livianita, compacta y me da la impresión que lo que empuja ese motor es impresionante. Muy buena posición de manejo, aunque ya compré los clamps para elevar el manubrio casi 3 cms.
Lo único que me molesta (ya es crónico, por eso no me gustan los parabrisas) es la turbulencia y el ruido que me provoca el viento con el parabrisas original.


Les muestro
4
Presentaciones / Re:Me presento
« Último mensaje por gregorio12 Hoy a las 08:37:31 »
Bienvenido Orlando. Si buscas en el internet hay sitios web que tienen el manual de mantenimiento en formato .PDF Capaz ese manual tiene el plano electro.

Saludos desde Pergamino.
Goyo


Enviado desde mi IPad mediante Tapatalk
5
Hola Chango , me pareciera que fue recalentamiento por falso contacto es decir que estaba floja la ficha y al querer pasar mucha corriente sufre calor al no poder, diria que lo conectes bien y soldados y pruebes, por ahi el regulador aguanto. Saludos desde tuculandia.
6
Hola!Machazo cortocircuito tenés en ese conector. O una gran cobrecarga que calentó los cables hasta fundirlos.
Tester o detector de continuidad en mano, buscar lo que hizo este desastre.Llevar el regulador de voltaje a verificar, o poner uno nuevo.11,8 es medio pobre en voltaje...No comentás si encontraste fusibles quemados...
Saudos,
LUCKNER

Gracias por contestar. No hubo fusibles quemados. Mañana voy a probar con el testor. Pero tengo que poner un nuevo conector del lado macho también porque todos los cables ya están quemados y soldados juntos. Sé que el regulador viene con el conector el lado hembra.


Enviado desde mi IPad mediante Tapatalk
7
Hola!Machazo cortocircuito tenés en ese conector. O una gran cobrecarga que calentó los cables hasta fundirlos.
Tester o detector de continuidad en mano, buscar lo que hizo este desastre.Llevar el regulador de voltaje a verificar, o poner uno nuevo.11,8 es medio pobre en voltaje...No comentás si encontraste fusibles quemados...
Saudos,
LUCKNER
8
Motor / Re:Consulta posición de la leva Ayuda!
« Último mensaje por luckner Ayer a las 21:50:37 »
Hola!Con el pistón en el PMS en el ciclo de compresión ambas válvulas estan cerradas, por ende los camones están en su máximo alejamiento de los respectivos botadores, apuntando hacia abajo, uno hacia cada lado alejados unos treinta grados de la vertical.
En buen romance, haciendo una V hacia abajo.
Si lo armas al reves, o sea con lo camones hacia arriba y pistón en PMS vas a estar al final del ciclo de cruce de válvulas, escape cerrando y admisión abriendo.
Es mejor hacerlo como en el primer párrafo.Una vez puesta la cadena y tensada, verificá la puesta a punto por las dudas.Suerte, saludos.LUCKNER
9
Mecánica / Re:No arranca al estar varios días parada
« Último mensaje por luckner Ayer a las 21:32:13 »
Hola!Antes de arriesgar una respuesta: durante los dias que no se usa el paso de nafta queda cerrado o abierto?Saludos, LUCKNER
10
Presentaciones / Re:Me presento
« Último mensaje por Orlando Ayer a las 19:46:36 »
Tengo un problema que tengo una fuga de electricidad y me descarga la bateria y no sé por donde empezar ya revice  los cables y nada, ahora buscaria el plano de circuito eléctrico pero no sé donde buscar jejejje  .Saludosss

Páginas: [1] 2 ... 10